Tüv hilft mir nicht :-(

Alles was mit Zulassung, Amtlichem, Versicherung, Brief-Gesuchen usw. zu tun hat, kommt hier rein.
Wichtig: Alle Angaben erfolgen ohne Gewähr! Rechtsverbindliche Angaben sind stets bei den entsprechenden Zulassungsstellen oder bei einem Anwalt zu erfragen. Anleitungen zur Umgehung von gesetzlichen Regelungen sind verboten!

Moderator: Traktorhof Team

Forumsregeln
Wichtig: Alle Angaben erfolgen ohne Gewähr! Rechtsverbindliche Angaben sind stets bei den entsprechenden Zulassungsstellen oder bei einem Anwalt zu erfragen. Anleitungen zur Umgehung von gesetzlichen Regelungen sind verboten!
Benutzeravatar
PeWo
Neuling
Neuling
Beiträge: 7
Registriert: 05.12.2014, 21:22

Tüv hilft mir nicht :-(

Beitragvon PeWo » 21.09.2018, 19:50

Hallo,.. ich versuche Papiere für einen 4-rädrigen Anhänger (20 km/h) Baujahr 1957 zu bekommen, Zwecks Zulassung.
Ich habe Typenschilder für die Achsen, für die Auflaufbremse und für die Zuggabel. Am Anhänger ist auch ein Typenschild.

Ich habe das Original-Gutschten der Bremsen organisiert, die Daten von Achse und Zuggabel und das jeweile Prüfzeichen stehen auf den Typenschildern von Achse und Deichsel.

Ich war schon drei Mal beim Tüv. Der Tüv sagt, er findet den Anhänger nicht im Verzeichnis des Kraftfahrtbundesamts. Damit hat es sich für die dann schon erledigt.

Ich habe heute vorsichtig nach einer Einzelabnahme gefragt. Habe leider nur vorwurfsvolle Blicke geerntet.

Ich habe inzwischen mehrmals Flensburg angerufen und versucht irgendetwas über die Prüfzeichen herauszufinden Die sagen dort aber, sie hätten keine Möglichkeit anhand der Prüfnummern irgendwo nach irgendwas zu suchen. Ich bräuchte angeblich die Nummer des Original-Gutachtens.

Ist das wirklich alles so kompliziert??? Ich meine das ist doch ein Anhänger 20 km/h und kein Auto... Das muss mir doch irgendjemand abnehmen können???
Google Werbung
Sponsor
Registriert: Mi 18. Juni 2003, 00:00
Wohnort: Internet

Werbung

Beitragvon Google Werbung » Automatisch

Benutzeravatar
Kawaschrauber
Schlosser-Experte
Schlosser-Experte
Beiträge: 452
Registriert: 08.09.2008, 18:32
Wohnort: NRW

Re: Tüv hilft mir nicht :-(

Beitragvon Kawaschrauber » 21.09.2018, 20:04

Moin,
ich würde einfach mal eine andere Tüv Prüfstelle kontaktieren. Andere Stelle = andere Prüfer.
Gruß
Ralf
Benutzeravatar
Deutz 4006
Vorstand
Vorstand
Beiträge: 1544
Registriert: 15.10.2005, 21:35
Wohnort: Steißlingen (Baden)

Re: Tüv hilft mir nicht :-(

Beitragvon Deutz 4006 » 21.09.2018, 21:15

Hallo,

ich hab schon an 2 selbst gebauten Anhängern Einzelabnahmen machen lassen, einer davon sogar ein gebremster Autoanhänger der mit 80 gefahren wird. Ich hatte nie Probleme, und die Papiere und Infos die du über deinen Anhänger hast hören sich eigentlich vielversprechend an. Ich würde es auch so machen wie Kawaschrauber es vorschlägt, geh zu einer anderen Prüfstelle wo die Prüfer mehr Lust an Ihrer Arbeit haben.
Viele Grüße

Simon


Deutz D 4006, DX 3.50 A StarCab, Clark CGP 30 H, Manitou MC 25
Benutzeravatar
Sierra
Moderator
Moderator
Beiträge: 4321
Registriert: 02.10.2008, 16:53
Wohnort: Allgäu

Re: Tüv hilft mir nicht :-(

Beitragvon Sierra » 21.09.2018, 22:25

Hallo,

guck mal hier:
https://www.tuev-sued.de/auto_fahrzeuge ... sche_daten

Vllt. haben die auch was über Anhänger. Einfach mal anfragen.

Gruß
Michael
"'And all those exclamation marks, you notice? Five? A sure sign of
someone who wears his underpants on his head.'"
(Terry Pratchett in "Maskerade")
Google Werbung
Sponsor
Registriert: Mi 18. Juni 2003, 00:00
Wohnort: Internet

Werbung

Beitragvon Google Werbung » Automatisch

hk890
Interessierter
Interessierter
Beiträge: 32
Registriert: 29.11.2015, 01:05
Wohnort: Rheinland-Pfalz/ AZ

Re: Tüv hilft mir nicht :-(

Beitragvon hk890 » 02.10.2018, 18:45

Ich war beim TÜV ,ich habe ein Typenschild auf der Achse und eines an der rechten Seite.Es musste nur die Fahrgestellnummer in den Rahmen geschlagen werden.Ich habe 80€ bezahlt und das wars.Bei mir ist der Hersteller auch unbekannt.
Benutzeravatar
*Wolfgang*
Sehr Interessierter
Sehr Interessierter
Beiträge: 58
Registriert: 01.01.2011, 19:47
Wohnort: 97753

Re: Tüv hilft mir nicht :-(

Beitragvon *Wolfgang* » 05.10.2018, 19:51

Ich würde auch mal zu nem anderen TÜV fahren, ich glaube der Prüfer bei dem Du warst ist einfach nur unwillig (oder unfähig?).
Gruß

Wolfgang



Suche: ich suche einen originalen Prospekt für einen Schlüter S350 `65.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste