Fiat 540 S

In diesem Forum finden sich verschiedene Unterforen zu speziellen Themen zu den technischen Besonderheiten von Traktoren.

Moderator: Traktorhof Team

fiatfahrer
Neuling
Neuling
Beiträge: 3
Registriert: 12.05.2016, 09:33

Fiat 540 S

Beitragvon fiatfahrer » 18.05.2016, 10:17

von fiatfahrer » 18.05.2016, 10:01
Moin,
wer kann helfen? Habe seit kurzem ein Fiat 540 S. Habe dazu 2 Fragen:
1. Instrument Kraftstoffanzeige und Teperaturanzeige funktionier nicht. Instrument defekt?
2. leckt Kühlwasser direkt am Flansch des Motors. Gehe mal davon aus das die Dichtung hin ist. Kann man den Flansch so abschrauben ohne das das Kühlwasser austritt oder gibt es eine Art Ablassschraube für Kühlwasser?
Hat jemand noch zufällig eine Betriebsanleitung? Zahle auch dafür aber nicht die horrenden Preise aus dem Internet.

Würde mich über Antworten freuen
Google Werbung
Sponsor
Registriert: Mi 18. Juni 2003, 00:00
Wohnort: Internet

Werbung

Beitragvon Google Werbung » Automatisch

Flachland
Sehr Interessierter
Sehr Interessierter
Beiträge: 54
Registriert: 11.03.2015, 22:01

Re: Fiat 540 S

Beitragvon Flachland » 18.05.2016, 10:51

Moin,

zu 1): Eine kleine Gegenfrage: mein Motor dreht sich nicht, ist der Anlasser kaputt? - Lösung war aber es ist keine Batterie eingebaut :lol2:

zu 2): Sicher gibt es eine Ablassschraube fürs Kühlwasser. Wie sonst sollte selbiges für tiefergehende Arbeiten am Motor oder sonstiges abgelassen werden :hammer:

mfg Flachland
schraubernorman
Kleinbauer
Kleinbauer
Beiträge: 134
Registriert: 16.02.2015, 13:45
Wohnort: Achim

Re: Fiat 540 S

Beitragvon schraubernorman » 18.05.2016, 18:58

Ich bevorzuge immer den dicken Schlauch unten vom Kühler abzuziehen.....Bei so einen alten Ablasshahn weiß man nie bei öffnen wird er danach wieder dicht ? Reißt er ab bei öffnen , weil er 40 Jahre nicht bewegt wurde und endlos festgegammelt ist ?
Benutzeravatar
Trecker D
Ingenieur
Ingenieur
Beiträge: 860
Registriert: 13.04.2009, 11:18
Wohnort: Knesebeck

Re: Fiat 540 S

Beitragvon Trecker D » 18.05.2016, 21:15

Moin!
Eine solch flache Antwort hätte ich von Dir M.... äh "Flachland" nicht erwartet!

Zum Punkt 1. kann man strukturiert vorgehen. Z. B. die Stromversorgung der Instrumente prüfen. Kommt vom "Zündschloss" Strom an oder ist die Masseverbindung OK? Dazu einfach mal ein Starthilfekabel an die Batterie anschließen und Plus des jeweiligen Instrumentes mit dem Kabel verbinden. Hilft das nicht mal Minus probieren. Funktionieren dann die Instrumente, kann man den Fehler eingrenzen. Ich gehe ohne Rückmeldung nicht weiter ins Detail.

Zu Punkt 2. sollte der "fiatfahrer" näher ins Detail gehen. Ein Bild kann uns deutlich machen, wo das Problem liegt. Flansche gibt es genug für das Kühlwasser....

Und wenn alles hier nicht hilft, gibt es ja noch das Fiat-Forum, wo bestimmt Jemand dabei ist, der sich mit den 540er gut auskennt.

Ich mein ja nur - Neulinge brauchen eben etwas mehr Zuwendung, damit sie bleiben...

Chereeo
Dirk
Fiat DT 615
Fiat DT 315
MAN A32A/0
MAN 2 K1
MAN 4R2
MAN AS 330 ( 1xA Bj.52, 1xFH Bj.51 beide in üblen Zustand)
Deutz F1L514
Deutz E3.4 ( Leuchtgasmotor Bj. 1902)
und und und...
Google Werbung
Sponsor
Registriert: Mi 18. Juni 2003, 00:00
Wohnort: Internet

Werbung

Beitragvon Google Werbung » Automatisch

fiatfahrer
Neuling
Neuling
Beiträge: 3
Registriert: 12.05.2016, 09:33

Re: Fiat 540 S

Beitragvon fiatfahrer » 20.05.2016, 08:17

Vielen Dank für die Antworten.
Werde das Instrument mal so kontrollieren. Die Antwort von Flachland wegen Batterie werde ich dann mal ignorieren.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast