Portal  |  Galerie  |  Foren-Übersicht  
Aktuelle Zeit: 24.11.2014, 19:30
Unbeantwortete Themen | Aktive Themen


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 117 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6 ... 8  Nächste
Autor Nachricht
 Betreff des Beitrags: erste gehversuche
BeitragVerfasst: 27.12.2008, 21:13 
Offline
Kleinbauer
Kleinbauer
Benutzeravatar

Registriert: 30.06.2008, 21:00
Beiträge: 125
Bilder: 1
Wohnort: 54498 Piesport
Der 35er ist nun schonmal neu bereift, damit man ihn mal fahren kann, desweiteren haben wir ihn mit dem Hochdruckreiniger einer ersten Waschung unterzogen. Er sieht jetzt schonmal deutlich besser aus und man kann ihn auch gut fahren.

Er lääuft satte 25km/h, und zieht einwandfrei. Der Motor raucht zwar noch ein wenig aber das ist nicht mehr schlimm, vielleicht müssen wir den Motor hier nicht überholen (zumindest nicht komplett).

Er startet jetzt auch sauber, haben die alten Zündstifte ausgebaut und Stabglühkerzen eingebaut. Bei Vollgas startet er nach einigen Umdrehungen. Die Ventile werden noch eingestellt und dann sehen wir weiter. Langsam erkennt man aber schonmal ein paar Fotschritte,Bild


Nach oben
 Profil  
 
Google
 Betreff des Beitrags: Ein Werbelink
Verfasst: Automatisch 
Adsense
 
 

Wohnort: Internet


   
Nach oben  
 Betreff des Beitrags: Adresse???
BeitragVerfasst: 29.12.2008, 17:34 
Offline
Monteur
Monteur
Benutzeravatar

Registriert: 11.07.2007, 07:56
Beiträge: 543
Wohnort: 23611 Bad Schwartau
Moin René,

habe Deine Adresse verloren, bitte melde Dich bei mir

_________________
Bis Gleich!

Reiner


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 01.01.2009, 22:47 
Offline
Neuling
Neuling
Benutzeravatar

Registriert: 09.12.2008, 21:24
Beiträge: 12
Wohnort: Oberbayern
Hallo Z 1 Gemeinde,

wünsche allen ein gutes neues Jahr 2009. :yea:

Gruß

_________________
Der Weg ist das Ziel


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 19.04.2009, 20:24 
Offline
Oldie-Lohnunternehmer
Oldie-Lohnunternehmer

Registriert: 17.04.2009, 13:45
Beiträge: 2006
moin,
wir haben wie könnte es anders sein, auch einige Probleme mit unserem Zettelmeyer.
Erstens funktioniert die Einspritzpumpe bei dem F2M313 Motor nicht, der Bosch-Dienst hat die auch nicht hingekriegt, sie pumpt nur auf einem Zylinder. Ich hab mal gehört, dass das ein typisches Problem sein soll, hat jemand Erfahrungen damit?
Zweitens fehlt der Kühler, wenn jemand mal die Maße von dem Original mitteilen könnte, wär das super.
Drittens fehlt natürlich ebenso die Kühlermaske...
mfg
GTfan


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 07.11.2009, 21:07 
Offline
Kleinbauer
Kleinbauer
Benutzeravatar

Registriert: 30.06.2008, 21:00
Beiträge: 125
Bilder: 1
Wohnort: 54498 Piesport
Hallo,

ich habe mich schon Lange nicht mehr gemeldet, hatte leider auch keine Zeit und an meinem Zettelmeyer hat sich noch nicht wirklich was getan. Heute habe ich allerdings einen zweiten Z1 Ackerschlepper gekauft.

Er ist optisch identisch mit meinem ersten, hat hinten noch die original Gussfelgen, vorne auch die richtigen Felgen und läuft ebenfalls. Auch dieser hier scheint Frostrissfrei zu sein. Das Getriebe läuft gut und es springen keine Gänge raus, nur er holt noch nicht richtig Gas an, aber bei nem guten Deutz Motor ist das kein Problem ;-))

Weiß jetzt noch nicht was ich mache. Ich hatte mir überlegt meinen ersten zettelmeyer vielleicht original zu lassen, halt neue Elektrik und fahrbereit, und Wapu abdichten, aber sonst nicht viel und den hier richtig zu machen.

Ich habe jetzt sogar einen Zettelmeyer Brief, zwar immernoch keinen passenden auf die Fahrgestellnummern und die Schlepper die da sind, aber immerhin mal ein Muster.

Leider klappt das mit den Bildern einfügen mal wieder nicht. Mir fehlt schon wieder der Button zum einfügen.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 08.11.2009, 13:31 
Offline
Oldie-Lohnunternehmer
Oldie-Lohnunternehmer

Registriert: 18.06.2004, 10:29
Beiträge: 2310
Bilder: 14
Hallo,

Das ist wirklich schade, dass man hier keine Bilder mehr mit dem Button einfügen kann. Ich habe schon mehrmals darauf hingewiesen, aber von den Admins kam noch keine Reaktion. Telefonisch auch ganz schlecht zu erreichen. Vielleicht haben sie den Button rausgenommen für Wartungsarbeiten(?) und wissen jetzt selber nicht mehr, wie man den wieder rein bekommt?

Eine Stellungnahme hierzu wäre überfällig...

Danke

Gruß Gordon

_________________
Oldtimer restaurieren ist ein dreckiger und undankbarer Job, aber irgendjemand muß es ja machen.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 08.11.2009, 13:34 
Offline
Konstrukteur
Konstrukteur
Benutzeravatar

Registriert: 10.12.2007, 15:34
Beiträge: 1368
Wohnort: Oberbayern
Rohölzünder hat geschrieben:
Hallo,

Das ist wirklich schade, dass man hier keine Bilder mehr mit dem Button einfügen kann. Ich habe schon mehrmals darauf hingewiesen, aber von den Admins kam noch keine Reaktion. Telefonisch auch ganz schlecht zu erreichen. Vielleicht haben sie den Button rausgenommen für Wartungsarbeiten(?) und wissen jetzt selber nicht mehr, wie man den wieder rein bekommt?

Eine Stellungnahme hierzu wäre überfällig...

Danke

Gruß Gordon


Das ganze wurde doch schon mehrmals erklärt, warum es diese Funktion derzeit nicht gibt!

... greetz :wink:

_________________
Das maximale Volumen subterrarer Agrarproduktivität steht in reziproker Relation zur intellektuellen Kapazität ihrer Produzenten.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 08.11.2009, 22:24 
Offline
Monteur
Monteur
Benutzeravatar

Registriert: 11.07.2007, 07:56
Beiträge: 543
Wohnort: 23611 Bad Schwartau
Wieso :-o

Bild

funzt doch :D

_________________
Bis Gleich!

Reiner


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 09.11.2009, 21:24 
Offline
Kleinbauer
Kleinbauer
Benutzeravatar

Registriert: 30.06.2008, 21:00
Beiträge: 125
Bilder: 1
Wohnort: 54498 Piesport
Heute habe ich mich mal einen halben Tag um den Zettelmeyer gekümmert, das war mal nötig.

Komisch das der überhaupt gelaufen war, der Tank war verschmaddelt, der Dieserfiltereinsatz zu kurz und hat das Ventil nicht richtig aufgedrückt, so dass der Kraftstoff nur rausgesuddelt ist, natürlich war der Filter und der Einsatz auch komplett verschmutzt. Die Rücklaufleitung war ein Stück Gartenschlauch welches nur provisorisch drangebunden war.

Nachdem die Krafstoffzufuhr dann gesichert war, wollte ich ihn starten aber er wollte nicht so recht. Habe dann mal den Ventildeckel abgenommen und nach den Ventilen gesehen. Der Vorbesitzer hat wohl irgendwas falsch verstanden anstatt 0,2 Ventilspiel konnte ich fast überall einen fünfer Inbus einlegen, also definitiv viel zu viel!!!

Der Nächste Startversuch war zwar erfolgreich aber er kam immernochnicht richitg auf Drehzahl nur beim ersten Starten durch Mehrmenge. zum Glück gibt es da ja noch die gute alte Powerschraube beim Ausmacher, eine viertel Umdrehung wirkt wahrlich wunder, seitdem kommt er auch mal auf Touren.

Hatte ganz vergessen, als erstes hatte ich heute noch die Pumpenplatte abgebaut um nach dem Reglergestänge zu sehen aber da war alles OK.

Jetzt läuft er schonmal ganz sauber, qualmt zwar bei niedrigeren Drehzahlen noch etwas bläulich aber ich denke damit kann man gut leben. Morgen bekommt er mal 20 Lieter Diesel in den Tank und darf den ganzen Tag draußen verbringen und laufen. Damit sich die Undichtigkeiten zeigen.

Bislang weiß ich schon das der Handbremsensimmering leckt und das die Zylinderkopfdichtung zu blubbern beginnt also wird die gleich neu gemacht.

Nächste Woche gebe ich vermutlich den Kühler weg, er ist zwar dicht aber ein klein wenig verdenkelt, vielleicht lasse ich ihn aufarbeiten oder mache ihn neu, mal schauen wie viel das kostet. Muss ja nicht 1000% sein, der ist ja immerhin schon ein paar Jahre alt.

Leider klappt das mit den Bildern noch immer nicht, vielleicht kann Zettelmog mir ein wenig helfen.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 19.11.2009, 23:55 
Offline
Monteur
Monteur
Benutzeravatar

Registriert: 11.07.2007, 07:56
Beiträge: 543
Wohnort: 23611 Bad Schwartau
Moin Christian,

natürlich mach ich das.

Sorry melde mich erst heute, da ich im Urlaub war.

Schicke Dir morgen eine Anleitung,

Gruß
Reiner

_________________
Bis Gleich!

Reiner


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 31.01.2010, 18:42 
Offline
Kleinbauer
Kleinbauer
Benutzeravatar

Registriert: 30.06.2008, 21:00
Beiträge: 125
Bilder: 1
Wohnort: 54498 Piesport
Hallo, liebe Traktorhofler, ich habe mich schon lange nicht mehr gemeldet, was aber nicht heißt, dass ich untätig war.

Wie bereits beschrieben hatte ich meinen zweiten Acker-Zettelmeyer einen ganzen Tag laufen um die Undichtheiten zu finden.

Hier nun die festgestellten Mängel:
- Kurbelwellensimmering hinten undicht
- Schaftdichtungen am Zylinderkopf defekt
- Zylinderkopfdichtung beginnender Schaden
- ...

Naja alles nicht so tragisch aber damit fängt es ja an.

Den Zylinderkopf habe ich demontiert und zur Fachwerkstatt gebracth, saubere Arbeit aber kostet natürlich auch ein wenig etwas. Neue Ventile, Schaftdichtungen, planen,... --> 350€

Beim Zerlegen habe ich mich dann noch entschieden die Kolbenringe neu zu machen also habe ich die Kolben samt Pleuelstangen ausgebaut und habe dann mein nächstes Problem erkannt - eingelaufene Lagerstellen an der Kurbelwelle.

Jetzt ist mein Motor also in seins x Teile zerlegt und die Kurbelwelle ausgebaut und geht wohl auch die Woche hier weg zum abdrehen und zum Anpassen der neuen Pleuellager.

Letzte Woche wollte ich mir auf Ebay Zettelmeyer Prospekte steigern, wurde aber leider überboten (112€). Ich bin noch Immer auf der Suche nach allem was ich an Unterlagen bekommen kann. Ich würde mich freuen, wenn sich jeder der etwas hat (egal was, auch wenn es nur ein Zeitungsausschnitt ist) bei mir melden würde. Ich zahle natürlich für Kopien oder so, soll ja nicht umsonst gemacht werden. Wenn derjenige, der die Unterlagen von Ebay gekauft hat und sich meldet wäre ich ihm ebenfalls sehr dankbar.

Vielen Dank schonmal vorab für Informationen und Angebote, ebenso wie an Dokumentationen bin ich Selbstverständlich an Ersatzteilen und Zubehör interessiert.

Desweiteren bräuchte ich noch das Zettelmeyer Z für vorne an den Kühler und ein Bild der Original Sitzkonsole, da ich hier verchiedene Varianten habe und mir nicht ganz einig bin bezüglich deren Originalität.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 31.01.2010, 20:17 
Offline
Monteur
Monteur
Benutzeravatar

Registriert: 11.07.2007, 07:56
Beiträge: 543
Wohnort: 23611 Bad Schwartau
Moin,

ich habe noch einen zerlegten Motor mit Frostschaden, der mir im Weg rumliegt.

Dann kann ich Dir noch eine Kopie einer Ersatzteil-Liste zu mailen.

Was Dein Problem einer Original Sitzkonsole betrifft, wird es wohl problematisch.

Ich habe noch keine 2 identische Z1 gefunden!

_________________
Bis Gleich!

Reiner


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 31.01.2010, 21:15 
Offline
Kleinbauer
Kleinbauer
Benutzeravatar

Registriert: 30.06.2008, 21:00
Beiträge: 125
Bilder: 1
Wohnort: 54498 Piesport
Hallo, danke für die Antowrt, ich habe dir bereits eine PN geschickt mit meiner Mail für die Unterlagen.

Das mit der Sitzkonsole hab e ich befürctet aber vielleicht kann mir trotdzem jemand Bilder zusenden, vielleicht gibt es ja doch irgendwecleh zwei annähernd gleiche, bei meinen beiden Z1 ist es unterschiedlich, bei dem einen könnte es allerdings noch original sein, das versuche ich nur irgendwie durch Bilder bestätigt zu bekommen ;-))

mfg


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 01.02.2010, 00:38 
Offline
Monteur
Monteur
Benutzeravatar

Registriert: 11.07.2007, 07:56
Beiträge: 543
Wohnort: 23611 Bad Schwartau
Moin Christoph,

schick mir doch mal jeweils ein Bild der Sitz-Unterkonstruktionen.

Vielleich ähnelt ja eine der Meinen.

Ich kanns nicht mehr fotografieren, da ich eine Sitzbank gebaut habe.

Oder stelle die Bilder hier ein, dann könnten auch Andere Dir helfen.

_________________
Bis Gleich!

Reiner


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 01.02.2010, 10:29 
Offline
Großbauer
Großbauer

Registriert: 29.12.2007, 13:47
Beiträge: 188
Wohnort: Nähe Hachenburg Ww
Hallo,
ich werde auch mal schauen ob ich Fotos bekomme!
Mein Nachbar hat 2 Zettelmeyer Z1 !
Wobei der fahrbereite eine Originall Winde montiert hat aber ohne Bank ist!
Der andere steht schon seit ca 30 Jahren in der trockenen Scheune und hat wenn ich mich richtig entsinne eine Bank!
Melde mich aber deswegen die Tage nochmal wenn ich den Alten Fuchs erwicht habe :lol:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 117 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6 ... 8  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

 
 

© 2012 - Der Traktorhof - Impressum
Verantwortlicher Webmaster: Richard Schröder
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Ostseestrecke.de